当前位置:首页 > 知识>稳赚百分之三指标公式

稳赚百分之三指标公式

之三 公式2015-01-13 19:38:12
摘要 : Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROS...
Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROSS(xx,20) AND yyDRAWTEXT(CROSS(xx,20) AND yySTICKLINE(yy选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);
逃顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;

上一篇:什么是头部

下一篇:短线买卖指标公式

快速索引: