当前位置:首页 > TAG信息列表 > 方圆

第1页

容维中华方圆指标公式

MA1:MA(CLOSE,6);
MA2:MA(CLOSE,13);
MA3:MA(CLOSE,62);
MA4:MA(CLOSE,120);
MA5:MA(CLOSE,250);
X:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),68);
Y:=EMA(CLOSE,10);
LL:=RE...

2015-01-13方圆 中华

方圆财富期货软件绿色版

【方圆财富期货软件】有2个系列版本,分别为专门针对趋势的【方圆财富期货波段王】和专门针对日内短线的【方圆财富期货短线王】。期货波段王特点(针对资金大,抗风险能力强,对收益预期高的客户):1、以60分钟和日线为基本分析单位,避免日内频繁操作,...

2014-11-14期货 方圆

快速索引: