当前位置:首页 > TAG信息列表 > 公式

第1页

技术分析重要公式编写入门

例如,指标KD、指标MA等等,通过对这些指标的观察、分析,找出一些合适的条件作为买入卖出点。...

2015-01-15公式 编写

飞狐公式教程

这样用户并不知道其指标和选股到底是如何运作的、可靠性有多高、前提条件是什么,因而也难以决定是否采用指标或选股的结果。...

2015-01-13飞狐 公式

铁底——股票买点公式

  公式名称:铁底***** (五星级 )
公式类型:买点公式
默认周期:日
默认参数:input:M(25,2,45);
a:=indexc/ma(indexc,58)...

2015-01-13买点 公式

万能公式的使用方法

操作中只有等两个条件同时具备之后才能买入。...

2015-01-13使用方法 公式

必涨的股票公式

  公式名称:必涨
公式类型:买点公式
公式说明:
默认周期:日
默认参数:
a1:=c*1.21.03;
a1 and a2
交易次数7234-胜率34.14-成功率68.13
公式名称:czm
公式类型:买点公式
默认周期:...

2015-01-13公式 股票

乖离选股股票公式

  公式名称:乖离选股 公式类型:买点公式 默认周期:日线(CLOSE-REF(CLOSE,2))/REF(CLOSE,2)>=0.2 AND
(CLOSE-REF(CLOSE,2))/REF(CLOSE,2)=0.3 AND
CLOSE=HHV(HIGH,60) ;交易次...

2015-01-13公式 选股

轻松追涨的股票公式

公式名称:追涨
公式类型:买点公式
默认周期:日线
C/REF(C,1)>1.06 AND C=H AND V/REF(V,1)=1.09;
b:=o=l and h=c;
d:=v < ma(v,5) and v < ref(v,1);
a and b and d and count...

2015-01-13公式 追涨

精选的四个公式

新MA3日:MA(C,3);
8日:MA(C,8);
30日:MA(C,30);
65日:MA(C,65),linethick2;
139日:MA(C,139),linethick2;
Var1:=(C+L+H)/3;
Var2:=EMA(Var1,6);
Var3:=EMA(Var2,5);
Var4:=EMA(Var3,...

2015-01-13公式 精选

长波段公式

先建一个公式“ZMACD”:
{ZMACD}
DIFF : EMA(CLOSE,25) - EMA(CLOSE,65);
DEA : EMA(DIFF,45);上面公式要单独建,建好后,再建一个公式“牛股战法”:
{{牛股战法}}
DIFF := EMA...

2015-01-13波段 公式

麒麟快枪与CR指标结合的公式

{N 2.00,100.00,26.00}
VAR1:=EMA(HHV(HIGH,500),21); VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21); VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),2...

2015-01-13麒麟 公式

短线进出股票公式

v1:=(c-ma(c,13))/ma(c,13)*(-100);
下降线:ema(v1/10+ema(c,10),3);
趋势:llv(ema(h,3),1);
中轨:hhv(ema(h,3),3),colorred,linethick2;
f:=100*(c-ref(c,1))/ref(c,1);
v...

2015-01-13公式 进出

彩缎指标公式

Var1:=(EMA(C,12)-EMA(C,26))*100;
Var2:=EMA(Var1,9);
Var3:=2*(Var1-Var2);
FILLRGN(Var1>=0,0,Var1*0.8),COLOREEEEFF;
FILLRGN(Var1>=0,0,Var1*0.7),COLORDDDDFF;
FILLR...

2015-01-13公式 指标

编写公式时常用的通式

如:A:ma(c,N) ; B:=ma(c,M); R:=c/ref(c,1)-1;等。...

2015-01-13通式 公式

混沌公式--动态多空

{混沌公式,N=13,M=15}
DTM:=IF(O=REF(O,1),0,MAX((O-L),(O-REF(O,1))));
STM:=SUM(DTM,N);
SBM:=SUM(DBM,N);
ADTM:=IF(STM>SBM,(STM-SBM)/STM,IF(STM=SBM,0,(STM-SBM)/SBM)...

2015-01-13混沌 公式

世纪之吻选股公式

世纪之吻选股公式 --------成功率81.85%A0:=AMOUNT/VOL/100;
A1:=EMA(A0,3);
A2:=EMA(A1,75);
A3:=EMA(A1,75)*0.85;
A4:=A3*0.87;
A5:=LOWREF(CLOSE,1);
世纪之吻:FILTER(A...

2015-01-13之吻 公式

号称年费200万的公式主图源码

多:EMA(C,3),COLORYELLOW;
空:EMA(C,5),COLOR00FF00;
均衡:EMA(空,5),COLORWHITE,;
varF1:=COUNT(CROSS(多,均衡),2)=1;
varF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(va...

2015-01-13公式 号称

认识公式

有些朋友误把指标公式当成公式的全部,其实三类公式各有不同的作用,之间的差别还是很大的。...

2015-01-13公式

血箭指标公式

drawgbk(c>0,colorrgb(1,3333,6666),colorrgb(1,8888,8888),3);
var1:=llv(l,10);
var2:=hhv(h,25);
动力线:ema((c-var1)/(var2-var1)*4,4),colorff;
底部线:0.2,colorff;...

2015-01-13公式 指标

大智慧顶短压指标公式

顶压:HHv(ma(h,11),50),Color00FFFF;
短压:HHv(ma(h,11),15),Color0090E0;
XL1:=llv(ma(h,11),1);
趋势:IF(XL1>=短压,短压,XL1),ColorFFFFFF;
x1:=(3*C+H+L+O)/6;
x2:=EMA(...

2015-01-13大智慧 公式

天堂地狱原码公式

大智慧,飞狐通用。注意是主图公式天堂地狱原码:Var1:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
Var2:=CLOSE>OPEN AND OPEN-LOW>HIGH-CLOSE;
Var3:=REF(Var1,1)20;
Var5:=FIL...

2015-01-13公式 原码

压力支撑指标公式

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;...

2015-01-13公式 支撑

量先行副图指标公式

飞弧原码:
p=13
BIAS1:=ma(sum(vol,3),p);
JJ:=(BIAS1+ref(BIAS1,1)+ref(BIAS1,2)+ref(BIAS1,3))/4;
A:=EMA(JJ,10);
B:=REF(A,1);
{EMA(A,30),colorred;}
持多:STICKLINE(A...

2015-01-13先行 公式

顶底大智慧公式

下面是一个较好公式原码。...

2015-01-13大智慧 公式

风险控制指标公式

大智慧
{N1.3.1 .99 N2.5.1.99 }上去:ema(c,n1),colorred;
下来:ema(c,n2),colorgreen;
中间:ema(下来,n2),coloryellow,linethick1;
Varf1:=COUNT(CROSS(上去,中间),2)=1;...

2015-01-13公式 风险控制

逃顶指标公式

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
跑 :if(CROSS(84,RSI) , HIGH,high+1),pointdot,linethick7,COLORYELLOW ;high+1,pointdot...

2015-01-13公式 指标

 356    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 下一页 尾页

快速索引: